The Last Outpost

<

A vSlider Image

>

<

A vSlider Image

>

<

A vSlider Image

>

<

A vSlider Image

>

<

A vSlider Image

>

<

A vSlider Image

>

<

A vSlider Image

>

Latest Announcements

Welcome, Guest. Please login or register.
Did you miss your activation email?
Pages: [1]

Author Topic: Bad Command byte.  (Read 887 times)

newhalo123

  • Provisional Officer (R)
  • *
  • Offline Offline
  • Posts: 17
    • View Profile
Bad Command byte.
« on: April 29, 2011, 08:06:23 pm »

I was kicked back to main screen using IoCow after trying to load the yager-e_final map.then i went to see the error, and it said bad command byte.
« Last Edit: December 31, 1969, 07:00:00 pm by Guest »
Logged

Martin Thompson

  • Elder Statesperson
  • *
  • Offline Offline
  • Posts: 3459
  • A new adventure always awaits
    • View Profile
    • withMartin.net
Re: Bad Command byte.
« Reply #1 on: April 30, 2011, 06:23:59 am »

Ok, could you post the exact error that was given.

Just try to recreate the error and after it happens, go into
the console and scroll up and somewhere it says ERROR encapsulated in ####### tokens.
Please list what it says there.

Also, is this on the server or when loading the map by yourself?
« Last Edit: December 31, 1969, 07:00:00 pm by Guest »
Logged

Telex Ferra

  • Elder Statesperson
  • *
  • Offline Offline
  • Posts: 3835
    • View Profile
Re: Bad Command byte.
« Reply #2 on: April 30, 2011, 10:25:30 am »

Quote from: "John Marx"
I was kicked back to main screen using IoCow after trying to load the yager-e_final map.then i went to see the error, and it said bad command byte.

This is one of the unfortunate errors that we cannot fix in vEF, ioEF, nor ioCow. The only way to resolve this problem is to reload the map or play on rpgxEF :
« Last Edit: December 31, 1969, 07:00:00 pm by Guest »
Logged




Pages: [1]